Informationen
Themabewertung:
  • 2 Bewertung(en) - 4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Stephan
Administrator
*******

Beiträge: 6.196
Registriert seit: Jul 2010
Bewertung: 2
28.10.2015, 10:58

Kann ich bestätigen.
Gruß
Stephan
--------
IndiansNewsBlog auf Twitter folgen.

[Bild: HannoverIndiansNewsBlog2011.1.gif]
Zitieren
Bertl
Semiprofi
*****

Beiträge: 1.125
Registriert seit: Nov 2013
Bewertung: 2
29.10.2015, 15:02

(28.10.2015, 10:58)Stephan schrieb: Kann ich bestätigen.

Dann bin ich ja beruhigt. Zwinkern

Ist jetzt nur die Frage, ist das so gewollt?
Zitieren
Stephan
Administrator
*******

Beiträge: 6.196
Registriert seit: Jul 2010
Bewertung: 2
29.10.2015, 15:07

Bestimmt nicht. Ist super nervig.
Gruß
Stephan
--------
IndiansNewsBlog auf Twitter folgen.

[Bild: HannoverIndiansNewsBlog2011.1.gif]
Zitieren
Indianer87
auch nur ein User
*****

Beiträge: 4.060
Registriert seit: Jul 2010
Bewertung: 4
29.10.2015, 15:30

(28.10.2015, 10:58)Bertl schrieb: Bei mir funktioniert dass automatische Anmelden nicht mehr. Vielleicht übersehe ich auch nur das Kästchen zum Auswählen.

Bisher konnte ich meinen Login "speichern", so daß wenn ich die Seite aus den Favoriten aufrufe automatisch angemeldet werde. Jetzt muß ich mich jedes mal mit Benutzername und Password einloggen.

War mir noch gar nicht aufgefallen. Ich habe die Checkbox nun wieder eingebaut. Berichtet mal, ob's funktioniert.
überlegen Satzzeichen sind keine Rudeltiere überlegen
Zitieren
Bertl
Semiprofi
*****

Beiträge: 1.125
Registriert seit: Nov 2013
Bewertung: 2
29.10.2015, 15:54

So, Checkbox ist da, Haken bei markieren ist gesetzt, funktioniert aber nicht. Ich habe jetzt auch mal die Chronik im Firefox gelöscht, und die Favoriten neu gesetzt, aber der Login wird nicht "gespeichert"
Zitieren
Uwe59
Eisfuchs
****

Beiträge: 419
Registriert seit: Aug 2010
Bewertung: 0
30.10.2015, 08:07

Ich benutze Google Chrome und da funktioniert es! Vielleicht gab es zwischendurch ein Update beim Firefox welches Schuld ist?
Es geht weiter, immer weiter!
Zitieren
Indianer87
auch nur ein User
*****

Beiträge: 4.060
Registriert seit: Jul 2010
Bewertung: 4
30.10.2015, 08:57

(29.10.2015, 15:54)Bertl schrieb: So, Checkbox ist da, Haken bei markieren ist gesetzt, funktioniert aber nicht. Ich habe jetzt auch mal die Chronik im Firefox gelöscht, und die Favoriten neu gesetzt, aber der Login wird nicht "gespeichert"

Bevor wir jetzt aneinander vorbeireden. Was meinst du mit "Login wird nicht gespeichert"? Dass die Felder nicht gesetzt sind, wenn du dich neu einloggen musst oder dass du nicht eingeloggt bleibst?

EDIT: Die "Remember me"-Funktion, also das mann nicht mehr ausgeloggt wird, funktioniert jetzt wieder.
überlegen Satzzeichen sind keine Rudeltiere überlegen
Zitieren
ernie
FAN
*****

Beiträge: 3.030
Registriert seit: Jul 2010
Bewertung: 8
30.10.2015, 10:41

Funktioniert wieder!
_________________
Då som nu för alltid!
Zitieren
Bertl
Semiprofi
*****

Beiträge: 1.125
Registriert seit: Nov 2013
Bewertung: 2
30.10.2015, 10:45

Stimmt. Genau das meinte ich. Die Seite hat sich nicht gemerkt, dass ich eingeloggt bleibe, wenn ich sie wieder aufrufe.

Funktioniert wird einwandfrei. Applaudieren Danke schön.
Zitieren
Indianer87
auch nur ein User
*****

Beiträge: 4.060
Registriert seit: Jul 2010
Bewertung: 4
30.01.2018, 10:29

Heute gab es mal wieder ein größeres Update. Unter anderem läuft das Forum nun mit https. Wenn euch etwas auffällt, sagt Bescheid.
überlegen Satzzeichen sind keine Rudeltiere überlegen
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste